<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="it-it" lang="it-it" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
  <base href="http://www.viatoribus.com/it/viaggi/eventi/i-macchiaioli-le-collezioni-svelate" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="title" content="I Macchiaioli. Le collezioni svelate" />
  <meta name="author" content="Press Release" />
  <meta name="robots" content="noindex" />
  <meta property="og:url" content="http://www.viatoribus.com/it/viaggi/eventi/i-macchiaioli-le-collezioni-svelate" />
  <meta property="og:title" content="I Macchiaioli. Le collezioni svelate" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.viatoribus.com/media/k2/items/cache/ada9a09acea936d776a6f55c82778c43_L.jpg" />
  <meta name="image" content="http://www.viatoribus.com/media/k2/items/cache/ada9a09acea936d776a6f55c82778c43_L.jpg" />
  <meta property="og:description" content="In mostra oltre 110 opere che rappresentano la punta di diamante di ricchissime raccolte di grandi mecenati dell’epoca, personaggi di straordina..." />
  <meta name="description" content="In mostra oltre 110 opere che rappresentano la punta di diamante di ricchissime raccolte di grandi mecenati dell’epoca, personaggi di straordina..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>I Macchiaioli. Le collezioni svelate</title>
  <link href="/templates/rt_acacia/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.viatoribus.com/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_acacia/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_acacia/css-compiled/master-eb5fc1dbc3dca344878364e8fa5a8bff.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_acacia/css-compiled/demo-eb5fc1dbc3dca344878364e8fa5a8bff.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_acacia/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_acacia/css-compiled/menu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_acacia/css/rt_acacia-custom.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_languages/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jbcookies/assets/css/jbcookies.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_acacia/css/djmenu.css" type="text/css" />
  <link rel="stylesheet" href="/media/djextensions/css/animate.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_djmenu/assets/css/animations.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_acacia/css/djmenu_fx.css" type="text/css" />
  <link rel="stylesheet" href="http://www.viatoribus.com/modules/mod_k2_filter/assets/filter.css" type="text/css" />
  <style type="text/css">
#rt-logo {background: url(/images/img-viatoribus/logo.png) 50% 0 no-repeat !important;}
#rt-logo {width: 379px;height: 50px;}

		.dj-select {display: none;margin:10px;padding:5px;font-size:1.5em;max-width:95%;height:auto;}
		@media (max-width: 800px) {
  			#dj-main280.allowHide { display: none; }
  			#dj-main280select { display: inline-block; }
		}
	
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/templates/rt_acacia/js/moofx.js" type="text/javascript"></script>
  <script src="/templates/rt_acacia/js/progress.js" type="text/javascript"></script>
  <script src="/templates/rt_acacia/js/progress_init.js" type="text/javascript"></script>
  <script src="/templates/rt_acacia/js/chart.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_acacia/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
  <script src="/modules/mod_djmenu/assets/js/jquery.djselect.js" type="text/javascript"></script>
  <script src="/modules/mod_djmenu/assets/js/jquery.djmenu.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-366643-23', 'auto');
		__gaTracker('send', 'pageview');
	jQuery(document).ready(function(){jQuery('#dj-main280').addClass('allowHide')});jQuery(document).ready( function(){ new DJMenu(jQuery('#dj-main280'), {wrap: '', animIn: 'fadeIn', animOut: 'fadeOut', animSpeed: 'normal', delay: 500 }); } );
  </script>
  
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='482e374b02fd3ac4adaff1faab2ec58b' data-cfasync='false' async='async'></script>
  </head>
<body  class="logo-type-custom fixed-header-enabled-1 showcase-overlay-dark showcase-type-customshowcase feature-overlay-light maintop-overlay-dark main-body-style-light mainbottom-overlay-light footer-overlay-light footer-type-customfooter font-family-lucida font-size-is-large menu-type-dropdownmenu layout-mode-responsive col12 option-com-k2 menu-eventi ">
	<div id="rt-page-surround">
				<header id="rt-top-surround">
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-4 rt-alpha">
     			            <div class="rt-block si_logo_block">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customsi_logo_block"  >
	<div class="si_logo" style="cursor: pointer;" title="Home" onclick="location.href='/';">&nbsp;</div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-8 rt-omega">
    	<div class="menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/it/"  >

                                Home            </a>


                    </li>
                            <li class="item139 parent" >

            <a class="item" href="/it/viaggi"  >

                                LiveMag            </a>


                            <span class="dropdown-spacer"></span>
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/it/viaggi"  >

                                Tutto            </a>


                    </li>
                                                                                                                                                                <li class="item178" >

            <a class="item" href="/it/viaggi/diari-e-racconti"  >

                                Diari e racconti            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/it/viaggi/consigli-e-idee"  >

                                Consigli e idee            </a>


                    </li>
                                                                                                                                                                <li class="item497" >

            <a class="item" href="/it/viaggi/ritratti-e-interviste"  >

                                Ritratti e interviste            </a>


                    </li>
                                                                                                                                                                <li class="item177" >

            <a class="item" href="/it/viaggi/eventi"  >

                                Eventi            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item138 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Guide            </a>


                            <span class="dropdown-spacer"></span>
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item209" >

            <a class="item" href="/it/guide-viaggio/italia"  >

                                Italia            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item146 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Info            </a>


                            <span class="dropdown-spacer"></span>
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item113" >

            <a class="item" href="/it/info/chi-siamo"  >

                                Chi Siamo            </a>


                    </li>
                                                                                                                                                                <li class="item115" >

            <a class="item" href="/it/info/come-funziona"  >

                                Come funziona            </a>


                    </li>
                                                                                                                                                                <li class="item114" >

            <a class="item" href="/it/info/i-nostri-partner"  >

                                I nostri partner            </a>


                    </li>
                                                                                                                                                                <li class="item147" >

            <a class="item" href="/it/info/termini"  >

                                Termini di utilizzo            </a>


                    </li>
                                                                                                                                                                <li class="item122" >

            <a class="item" href="/it/info/contatti"  >

                                Contatti            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						
						<div id="rt-drawer">
				<div class="rt-container">
										<div class="clear"></div>
				</div>
			</div>
								</header>
				<section id="rt-section">
						<div id="rt-transition">
				<div id="rt-mainbody-surround">
																														<div class="rt-container">
						          
<div id="rt-main" class="mb8-sa4">
                <div class="rt-container">
                    <div class="rt-grid-8 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-8 rt-alpha rt-omega">
     			            <div class="rt-block breadcrumbs">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox271" class="k2BreadcrumbsBlock breadcrumbs">
	<span class="bcTitle">Ti trovi qui:</span><a href="http://www.viatoribus.com/">Viatoribus</a><span class="bcSeparator">&raquo;</span><a href="/it/viaggi">LiveMag</a><span class="bcSeparator">&raquo;</span><a href="/it/viaggi/eventi">Eventi</a><span class="bcSeparator">&raquo;</span>I Macchiaioli. Le collezioni svelate</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	
<!-- Start K2 Item Layout -->
<span id="startOfPageId6"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Item category -->
		<div class="catItemCategory">
			
			<a href="/it/viaggi/eventi"><span class"catItemCategory">Eventi</span></a>
		</div>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	I Macchiaioli. Le collezioni svelate
	  	
	  </h2>
	  
      
        

  </div>

  


	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	In mostra oltre 110 opere che rappresentano la punta di diamante di ricchissime raccolte di grandi mecenati dell&rsquo;epoca, personaggi di straordinario interesse, accomunati dalla passione per la pittura, imprenditori e uomini d&rsquo;affari innamorati della bellezza, senza i quali oggi non avremmo potuto ammirare questi capolavori.
	  </div>
	  	 
     <div class="itemHeader">
      				<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						<a rel="author" href="/it/blog/pressrelease">Press Release</a>
					</span>
		 - 		<!-- Date created -->
		<span class="itemDateCreated">
			Domenica, 13 Marzo 2016 12:54		</span>
			  </div>


<div class="nodisplay">
<!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  

	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock" style="width:100%; padding:0px; margin:0px;">
		  <span class="itemImage">
		  	<a class="modal-no" rel="{handler: 'image'}" href="/media/k2/items/cache/ada9a09acea936d776a6f55c82778c43_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img src="/media/k2/items/cache/ada9a09acea936d776a6f55c82778c43_XL.jpg" alt="I Macchiaioli. Le collezioni svelate" style="width:99%; height:auto; border: 1px solid #ccc; padding: 8px;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  
	  
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Talvolta donate dagli autori stessi e pi&ugrave; spesso acquistate per sostenere gli amici pittori in difficili momenti, queste opere - in grado di assecondare il piacere estetico e arricchire le pi&ugrave; grandi quadrerie - sono diventate capolavori ricercati anche dai grandi intenditori d&rsquo;arte dei nostri giorni.</p>
<p>In un percorso di 9 sezioni - ciascuna intitolata alla collezione di provenienza - il visitatore ha la possibilit&agrave; di scoprire i Macchiaioli, il movimento pittorico pi&ugrave; importante dell&rsquo;Ottocento italiano e il clima storico che fa da sfondo alla vicenda di questi artisti, oltre ai temi, ai contenuti e ai personaggi di questo rivoluzionario movimento: si potranno ammirare opere quali Il Ponte Vecchio a Firenze (1879) di Telemaco Signorini - fortunosamente recuperato da Borgiotti sul mercato inglese: un capolavoro non pi&ugrave; visto da decenni -, Il giubbetto rosso (1895 ca.) di Federico Zandomeneghi, Marcatura dei cavalli in Maremma (1887) e Ciociara (Ritratto di Amalia Nollemberg) di Giovanni Fattori, Place de la Concorde e Campo di neve di Giuseppe De Nittis, accanto al Ritratto della figlia Alaide (1875 circa) di Cristiano Banti, Cucitrici di camicie rosse (1863) di Odoardo Borrani, Sforni in veranda che legge (1913) e il Ritratto della moglie Isa (1902) di Oscar Ghiglia.</p>
<p>In mostra dunque anche opere a cavallo tra Ottocento e Novecento che raccontano come le conquiste formali e concettuali dei Macchiaioli furono recepite e sviluppate dalle successive generazioni di pittori.</p>	  </div>
	  	  
	  
		<div class="clr"></div>

	  	  <!-- Item extra fields -->
	  <div class="itemExtraFields">
	  	<h3>Informazioni aggiuntive</h3>
	  	<ul>
									<li class="even typeDate group1">
								<span class="itemExtraFieldsLabel" style="width:auto; margin: 0 10px 0 0px;">Data inizio:</span>
				<span class="itemExtraFieldsValue" style="width:auto; margin: 0 0px 0 0px;">Mercoledì, 16 Marzo 2016</span>
							</li>
												<li class="odd typeDate group1">
								<span class="itemExtraFieldsLabel" style="width:auto; margin: 0 10px 0 0px;">Data fine:</span>
				<span class="itemExtraFieldsValue" style="width:auto; margin: 0 0px 0 0px;">Domenica, 04 Settembre 2016</span>
							</li>
												<li class="even typeTextfield group1">
								<span class="itemExtraFieldsLabel" style="width:auto; margin: 0 10px 0 0px;">Luogo:</span>
				<span class="itemExtraFieldsValue" style="width:auto; margin: 0 0px 0 0px;">Chiostro del Bramante, Via Arco della Pace 5, Roma</span>
							</li>
												<li class="odd typeTextfield group1">
								<span class="itemExtraFieldsLabel" style="width:auto; margin: 0 10px 0 0px;">Orario:</span>
				<span class="itemExtraFieldsValue" style="width:auto; margin: 0 0px 0 0px;">Tutti i giorni dalle 10.00 alle 20.00 - Sabato e domenica dalle 10.00 alle 21.00 (la biglietteria chiude un’ora prima)</span>
							</li>
												<li class="even typeTextfield group1">
								<span class="itemExtraFieldsLabel" style="width:auto; margin: 0 10px 0 0px;">Costo:</span>
				<span class="itemExtraFieldsValue" style="width:auto; margin: 0 0px 0 0px;">Intero € 13,00; ridotto € 11,00. Audioguida inclusa</span>
							</li>
												<li class="odd typeLink group1">
								<span class="itemExtraFieldsLabel" style="width:auto; margin: 0 10px 0 0px;">Sito web:</span>
				<span class="itemExtraFieldsValue" style="width:auto; margin: 0 0px 0 0px;"><a href="http://chiostrodelbramante.it/info/i_macchiaioli_le_collezioni_svelate/" class="classicPopup" rel="{'x':900,'y':600}">chiostrodelbramante.it/info/i_macchiaioli_le_collezioni_svelate/</a></span>
							</li>
									</ul>
	    <div class="clr"></div>
	  </div>
	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">



	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
   


  
<!-- SocialShare: SHAREAHOLIC  -->
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="24115303"></div>
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
  
  
  <!-- K2 Plugins: K2CommentsBlock -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '6';
						var disqus_shortname = 'viatoribusit';
						var disqus_url = 'http://www.viatoribus.com/it/viaggi/eventi/i-macchiaioli-le-collezioni-svelate';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = ' //viatoribusit.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = ' //viatoribusit.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/it/viaggi/eventi/i-macchiaioli-le-collezioni-svelate#startOfPageId6">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-4 ">
                <div id="rt-sidebar-a">
                     			            <div class="rt-block menu_guide box2 icon-list-alt">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span class="title-icon  icon-list-alt"></span>LiveMag</h2>			</div>
	                		                	<div class="module-content">
	                		<ul id="dj-main280" class="dj-main"><li class="dj-up itemid812 first active"><a href="/it/viaggi" class="dj-up_a active" ><span >Tutto</span></a></li>
<li class="dj-up itemid813"><a href="/it/viaggi/diari-e-racconti" class="dj-up_a" ><span >Diari e racconti</span></a></li>
<li class="dj-up itemid814"><a href="/it/viaggi/consigli-e-idee" class="dj-up_a" ><span >Consigli e idee</span></a></li>
<li class="dj-up itemid815"><a href="/it/viaggi/ritratti-e-interviste" class="dj-up_a" ><span >Ritratti e interviste</span></a></li>
<li class="dj-up itemid817 last active"><a href="/it/viaggi/eventi" class="dj-up_a active" ><span >Eventi</span></a></li>
</ul>	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block box5">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">Cerca Eventi</h2>			</div>
	                		                	<div class="module-content">
	                		<script type="text/javascript">
	if (typeof jQuery == 'undefined') {
		document.write('<scr'+'ipt type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></scr'+'ipt>');
		document.write('<scr'+'ipt>jQuery.noConflict();</scr'+'ipt>');
	}
</script>
<script type="text/javascript" src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
<link type="text/css" href="https://code.jquery.com/ui/1.11.4/themes/ui-lightness/jquery-ui.css" rel="stylesheet" />

<script type="text/javascript">
	jQuery(document).ready(function() {	
		jQuery("#K2FilterBox268 form").submit(function() {
						jQuery(this).find("input, select").each(function() {
				if(jQuery(this).val() == '') {
					jQuery(this).attr("name", "");
				}
			});
		});
			});
	
	function submit_form_268() {
			
		jQuery("#K2FilterBox268 form").submit();
	}
	
  </script>

<script type="text/javascript" src="http://www.viatoribus.com/modules/mod_k2_filter/assets/js/jquery.multiselect.js"></script>
<link type="text/css" href="http://www.viatoribus.com/modules/mod_k2_filter/assets/js/jquery.multiselect.css" rel="stylesheet" />
<script type="text/javascript" src="http://www.viatoribus.com/modules/mod_k2_filter/assets/js/jquery.multiselect.filter.js"></script>
<link type="text/css" href="http://www.viatoribus.com/modules/mod_k2_filter/assets/js/jquery.multiselect.filter.css" rel="stylesheet" />
<script type="text/javascript" src="http://www.viatoribus.com/modules/mod_k2_filter/assets/js/jquery.ui.touch-punch.min.js"></script>

<div id="K2FilterBox268" class="K2FilterBlockbox5 k2filter-responsive">
		<form action="/it/viaggi/eventi/itemlist/filter" name="K2Filter268" method="get">
  				
	  <div class="k2filter-table">

		
		<div class="k2filter-cell k2filter-cell0">
		
				</div>
				
		<div class="k2filter-cell k2filter-cell1">
		
		
	<div class="k2filter-field-text">
		<h3>
			Luogo		</h3>
		
		<input class="inputbox" name="searchword3" type="text"  value="" />
	</div>

		</div>
				
		<div class="k2filter-cell k2filter-cell2">
		
		

<script type="text/javascript">
	jQuery(document).ready(function () {
		jQuery("input.datepicker").datepicker({ dateFormat: 'yy-mm-dd' });
	});
</script>
	
	<div class="k2filter-field-text-date">
		<h3>
			Date		</h3>

		<input placeholder="Dal" class="datepicker inputbox range" name="searchword2-from" type="text"  /> 
		
		<input placeholder="Al" class="datepicker inputbox range" name="searchword1-to" type="text"  />
	</div>

		</div>
				<div class="clear" style="clear: both;"></div>
	</div><!--/k2filter-table-->
	
		
	<input type="hidden" name="orderby" value="" />
	<input type="hidden" name="orderto" value="" />
	
	<input type="hidden" name="flimit" value="" />
	
	<input type="hidden" name="template_id" value="" />
	
	<input type="hidden" name="moduleId" value="268" />

	<input type="hidden" name="Itemid" value="794" />
	
		<input type="submit" value="Cerca eventi" class="btn btn-primary button submit box5" />
		
		
  </form>
  
  
    
    
    
    
    
  <div style="clear:both;"></div>
</div><!-- k2-filter-box -->	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
					</div>
																			</div>
			</div>
								</section>
				<footer id="rt-footer-surround">
			<div class="rt-footer-surround-pattern">
				<div class="rt-container">
															<div id="rt-footer">
						<div class="rt-grid-6 rt-alpha">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
	<!-- Template Default bootstrap -->
	<div class="jb cookie bottom white blue ">
	    
		<!-- BG color -->
		<div class='jb cookie-bg white'></div>
	    
		<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
	     
		<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.												<a href="/it/info/termini">Scopri di più</a>
									</p>
	    
		<div class="btn btn-primary jb accept blue">Accetto</div>
	    
	</div>
	
	
<!--googleon: all-->


	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
		
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
	
			if(!(jbcookies == "yes")){
			
				$jb_cookie.delay(1000).slideDown('fast'); 
	
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",365);
					jQuery.post('http://www.viatoribus.com/it/viaggi/eventi/i-macchiaioli-le-collezioni-svelate', 'set_cookie=1', function(){});
					$jb_cookie.slideUp('slow');
				});
			} 
	    });
	</script>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6 rt-omega">
     			            <div class="rt-block cambio_lingua">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="mod-languagescambio_lingua">

	<form name="lang" method="post" action="http://www.viatoribus.com/it/viaggi/eventi/i-macchiaioli-le-collezioni-svelate">
	<select class="inputbox" onchange="document.location.replace(this.value);" >
			<option dir="ltr" value="http://www.viatoribus.com/it/viaggi/eventi/i-macchiaioli-le-collezioni-svelate" selected="selected">
		Italiano</option>
			<option dir="ltr" value="/en/" >
		English</option>
		</select>
	</form>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
															<div id="rt-copyright">
						<div class="rt-container">
							<div class="rt-grid-6 rt-alpha">
    	<div class="clear"></div>
	<div class="rt-block">
		<div class="fp-copyright"> Copyright &copy Viatoribus Sas - P.I. IT01789830492</div>	</div>
	
</div>
<div class="rt-grid-6 rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		<a href="#" id="gantry-totop" rel="nofollow"><span class="icon-angle-up"></span></a>
	</div>
	
</div>
							<div class="clear"></div>
						</div>
					</div>
									</div>
			</div>
		</footer>
																			</div>
</body>
</html>
